0 votos

Problemas de termux en Bluestack 4

Resulta que para todos los paquetes que quiero instalar que te preguntan por Yes or not ?? al poner Y , me tira abort y no se porque, por ende no puedo instalar casi nada ni curl ni wget ni git !! Alguien sabe como arreglas este tema??? Necesito ayuda Por Favor !!

Fuente: https://www.preguntandroid.com/preguntar

PreguntAndroid.com

PreguntAndroid es una comunidad de usuarios de Android en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros usuarios, hacer tus propias preguntas o resolver las de los demás.

Powered by: